<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8" />
	
	<title>ARCURI MENTE | La Marianna</title>

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lamarianna.eu/xmlrpc.php" />
	<link rel="shortcut icon" type="image/x-icon" href="https://lamarianna.eu/wp-content/uploads/2017/05/La-Marianna.jpg">
	<link rel="apple-touch-icon" href="https://lamarianna.eu/wp-content/uploads/2017/05/La-Marianna.jpg"/>
	<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic|Special+Elite:100,200,300,400,500,600,700,800,900,300italic,400italic|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900,300italic,400italic|Ubuntu:100,200,300,400,500,600,700,800,900,300italic,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "https://lamarianna.eu/wp-admin/admin-ajax.php"</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ARCURI MENTE" />
	<meta property="og:description" content="Ieri su La7, David Parenzo e Luca Telese hanno intervistato, tra incensamenti vari, il Commissario straordinario Domenico Arcuri, presentato come “Il Mister Wolf in missione per Conte”" />
	<meta property="og:url" content="https://lamarianna.eu/2020/08/07/arcuri-mente/" />
	<meta property="og:image" content="https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni.jpg" />
	<meta property="article:published_time" content="2020-08-07" />
	<meta property="article:modified_time" content="2020-08-07" />
	<meta property="article:author" content="https://lamarianna.eu/author/infolamarianna-eu/" />
	<meta property="article:tag" content="controcorrente" />
	<meta property="article:tag" content="news" />
	<meta property="og:site_name" content="La Marianna" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Marianna &raquo; Feed" href="https://lamarianna.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Marianna &raquo; Feed dei commenti" href="https://lamarianna.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Marianna &raquo; ARCURI MENTE Feed dei commenti" href="https://lamarianna.eu/2020/08/07/arcuri-mente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lamarianna.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lamarianna.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lamarianna.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lamarianna.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='default_style-css'  href='https://lamarianna.eu/wp-content/themes/bridge/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/linea-icons/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/stylesheet.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='qode_print-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/print.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/style_dynamic.css?ver=1540539439' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/responsive.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1540539439' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lamarianna.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://lamarianna.eu/wp-content/themes/bridge/css/custom_css.css?ver=1540539439' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://lamarianna.eu/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lamarianna.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://lamarianna.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lamarianna.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lamarianna.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Più guardi e più capisci' href='https://lamarianna.eu/2020/08/07/piu-guardi-e-piu-capisci/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://lamarianna.eu/2020/08/07/arcuri-mente/" />
<link rel='shortlink' href='https://lamarianna.eu/?p=14339' />
<link rel="alternate" type="application/json+oembed" href="https://lamarianna.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lamarianna.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lamarianna.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14339 single-format-standard cookies-not-set  qode-title-hidden hide_top_bar_on_mobile_header qode-theme-ver-11.0 qode-theme-bridge wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

						<div class="wrapper">
	<div class="wrapper_inner">
	<!-- Google Analytics start -->
			<script>
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-80834123-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics end -->

	


<header class=" scroll_top centered_logo  stick menu_bottom scrolled_not_transparent page_header">
    <div class="header_inner clearfix">

		<div class="header_top_bottom_holder">
		<div class="header_bottom clearfix" style=' background-color:rgba(254, 242, 0, 1);' >
		                    					<div class="header_inner_left">
                        													<div class="mobile_menu_button">
                                <span>
                                    <i class="qode_icon_font_awesome fa fa-bars " ></i>                                </span>
                            </div>
												<div class="logo_wrapper">
                            							<div class="q_logo">
								<a itemprop="url" href="https://lamarianna.eu/">
									<img itemprop="image" class="normal" src="https://lamarianna.eu/wp-content/uploads/2018/10/marianna500x-8.png" alt="Logo"/>
									<img itemprop="image" class="light" src="https://lamarianna.eu/wp-content/uploads/2018/10/marianna500x-8.png" alt="Logo"/>
									<img itemprop="image" class="dark" src="https://lamarianna.eu/wp-content/uploads/2018/10/marianna500x-8.png" alt="Logo"/>
									<img itemprop="image" class="sticky" src="https://lamarianna.eu/wp-content/uploads/2018/10/marianna500x-8.png" alt="Logo"/>
									<img itemprop="image" class="mobile" src="https://lamarianna.eu/wp-content/uploads/2018/10/Risorsa-2@500x-8.png" alt="Logo"/>
																	</a>
							</div>
                            						</div>
                                                					</div>
                    											<div class="header_menu_bottom">
						    <div class="header_menu_bottom_inner">
																	<div class="main_menu_header_inner_right_holder with_center_logo">
																	<nav class="main_menu drop_down">
									<ul id="menu-aaa" class="clearfix"><li id="nav-menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/un-nuovo-partito-vero-tutti-al-congresso-dei-radicali/" class=""><i class="menu_icon blank fa"></i><span>CONGRESSO  RADICALE</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/unaltra-europa-per-la-difesa-e-lo-sviluppo/" class=""><i class="menu_icon blank fa"></i><span>TUTTA UN&#8217;ALTRA EUROPA</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/italia-conti-in-sicurezza-con-il-piano-baldassarri/" class=""><i class="menu_icon blank fa"></i><span>CONTI IN SICUREZZA</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/riforma-della-giustizia-per-riaprire-litalia-agli-investimenti/" class=""><i class="menu_icon blank fa"></i><span>GIUSTIZIA E&#8217; ECONOMIA</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/elezioni-liste-mori-per-la-giustizia-e-lo-stato-di-diritto/" class=""><i class="menu_icon blank fa"></i><span>LEGGE E LISTE MORI</span><span class="plus"></span></a></li>
<li id="nav-menu-item-6731" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://lamarianna.eu/un-esercito-del-lavoro/" class=""><i class="menu_icon blank fa"></i><span>UN ESERCITO DEL LAVORO</span><span class="plus"></span></a></li>
</ul>									</nav>
									<div class="header_inner_right">
										<div class="side_menu_button_wrapper right">
																																	<div class="side_menu_button">
												                                                                                                
											</div>
										</div>
									</div>
                                </div>
                        </div>
                    </div>
										<nav class="mobile_menu">
                        <ul id="menu-aaa-1" class=""><li id="mobile-menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/un-nuovo-partito-vero-tutti-al-congresso-dei-radicali/" class=""><span>CONGRESSO  RADICALE</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/unaltra-europa-per-la-difesa-e-lo-sviluppo/" class=""><span>TUTTA UN&#8217;ALTRA EUROPA</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/italia-conti-in-sicurezza-con-il-piano-baldassarri/" class=""><span>CONTI IN SICUREZZA</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/riforma-della-giustizia-per-riaprire-litalia-agli-investimenti/" class=""><span>GIUSTIZIA E&#8217; ECONOMIA</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/elezioni-liste-mori-per-la-giustizia-e-lo-stato-di-diritto/" class=""><span>LEGGE E LISTE MORI</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-6731" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://lamarianna.eu/un-esercito-del-lavoro/" class=""><span>UN ESERCITO DEL LAVORO</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul>					</nav>
				</div>
	</div>
	</div>

</header>
		

        	
    
		
	
    
<div class="content content_top_margin_none">
						<div class="content_inner  ">
															<div class="container">
														<div class="container_inner default_template_holder" >
															<div class="blog_single blog_holder">
								<article id="post-14339" class="post-14339 post type-post status-publish format-standard has-post-thumbnail hentry category-controcorrente category-news">
			<div class="post_content_holder">
								<div class="post_text">
					<div class="post_text_inner">
						<h2 itemprop="name" class="entry_title"><span itemprop="dateCreated" class="date entry_date updated">07 Ago<meta itemprop="interactionCount" content="UserComments: 0"/></span> ARCURI MENTE</h2>
						<div class="post_info">
							<span class="time">Posted at 16:28h</span>
							in <a href="https://lamarianna.eu/category/controcorrente/" rel="category tag">controcorrente</a>, <a href="https://lamarianna.eu/category/news/" rel="category tag">news</a>							<span class="post_author">
								by								<a itemprop="author" class="post_author_link" href="https://lamarianna.eu/author/infolamarianna-eu/">info@lamarianna.eu</a>
							</span>
							                                        <span class="dots"><i class="fa fa-square"></i></span>
        <div class="blog_like">
            <a  href="#" class="qode-like" id="qode-like-14339" title="Like this">0<span>  Likes</span></a>        </div>
                <span class="dots"><i class="fa fa-square"></i></span><div class="blog_share qode_share"><div class="social_share_holder"><a href="javascript:void(0)" target="_self"><span class="social_share_title">Share</span></a><div class="social_share_dropdown"><div class="inner_arrow"></div><ul><li class="facebook_share"><a href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=ARCURI+MENTE&amp;p[url]=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;p[images][0]=https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni.jpg&amp;p[summary]=Ieri+su+La7%2C+David+Parenzo+e+Luca+Telese+hanno+intervistato%2C+tra+incensamenti+vari%2C+il+Commissario+straordinario+Domenico+Arcuri%2C+presentato+come+%E2%80%9CIl+Mister+Wolf+in+missione+per+Conte%E2%80%9D.+A+proposito+dell%E2%80%99app+Immuni%2C+che+dal+1%C2%B0+giugno+al+2+agosto+%C3%A8+stata+scaricata+solo+da+4%2C6+milioni+di+persone+su+60+milioni+di+abitanti%2C+%C3%A8+stato+sentito+Michele+Colajannni%2C+docente+di+sicurezza+informatica+all%E2%80%99Universit%C3%A0+di+Modena+e+Reggio+Emilia.+Colajanni+ha+spiegato+il+flop+di+Immuni+con+il+problema+dei+falsi+positivi+e+dei+falsi+negativi+segnalati+dall%E2%80%99app+ma%2C+soprattutto%2C+con+%E2%80%9Cil+fatto+che+le+persone+che+ricevono+una+notifica+si+dovrebbero+mettere+in+autoisolamento+preventivo+per+15+giorni%2C+senza+una+garanzia+di+un%E2%80%99analisi%2C+di+un+tampone%E2%80%9D.+Arcuri+ha+replicato%3A+%E2%80%9CNon+sono+sicuro+che+il+cittadino+che+ha+scaricato+Immuni+e+che+riceve+una+notifica+si+deve+mettere+14+giorni+in+autoisolamento.+Il+cittadino+che+ha+scaricato+Immuni+e+che+riceve+una+notifica+deve+essere+messo%2C+ED+%C3%88+STATO+MESSO%2C+nelle+condizioni+di+fare+al+pi%C3%B9+presto+un+tampone%E2%80%9D.+Ma+la+realt%C3%A0+%C3%A8+ben+diversa%2C+come+testimoniano+diverse+persone+che+hanno+ricevuto+una+notifica+da+Immuni+e+come+spiega+a+Business+Insider+il+dottor+Marino+Faccini%2C+direttore+dell%E2%80%99Uoc+Medicina+preventiva+e+malattie+infettiva+dell%E2%80%99Ats+di+Milano%2C+che+copre+anche+Lodi+e+ha+un+bacino+di+utenza+di+3+milioni+e+mezzo+di+persone.+Quando+una+persona+si+rivolge+alle+strutture+sanitarie+dopo+aver+ricevuto+una+notifica+da+Immuni%2C+spiega+il+dottor+Faccini%2C+%E2%80%9Cfacciamo+sempre+una+doppia+verifica%26%238221%3B%2C+per+essere+sicuri+che+la+persona+non+abbia+interpretato+come+avviso+di+contatto+con+positivi+altri+avvisi+di+servizio+della+app.+%26%238220%3BPoi+diamo+le+indicazioni+di+quarantena+e+fissiamo+l%E2%80%99appuntamento+per+il+tampone%2C+di+solito+verso+la+fine+dell%E2%80%99isolamento%2C+il+12esimo+o+13esimo+giorno%E2%80%9D.+E+poi+si+resta+in+attesa+del+risultato+del+tampone.+Quindi+i+15+giorni+di+quarantena+dopo+la+notifica+di+Immuni+ci+sono+tutti.+Anche+di+pi%C3%B9.+Arcuri+racconta+favole.+Cio%C3%A8+mente.', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" onclick="popUp=window.open('http://twitter.com/home?status=Ieri+su+La7%2C+David+Parenzo+e+Luca+Telese+hanno+intervistato%2C+tra+incensamenti+vari%2C+il+Commissario+straordinario+https://lamarianna.eu/2020/08/07/arcuri-mente/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="linkedin_share"><a href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;title=ARCURI+MENTE', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div>    						</div>
						<p><img class="alignleft wp-image-14340" src="https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni.jpg" alt="" width="600" height="332" srcset="https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni.jpg 990w, https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni-300x166.jpg 300w, https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni-768x424.jpg 768w, https://lamarianna.eu/wp-content/uploads/2020/08/arcuri-immuni-700x387.jpg 700w" sizes="(max-width: 600px) 100vw, 600px" />Ieri su La7, David Parenzo e Luca Telese hanno intervistato, tra incensamenti vari, il Commissario straordinario Domenico Arcuri, presentato come “Il Mister Wolf in missione per Conte”.</p>
<p>A proposito dell’app Immuni, che dal 1° giugno al 2 agosto è stata scaricata solo da 4,6 milioni di persone su 60 milioni di abitanti, è stato sentito Michele Colajannni, docente di sicurezza informatica all’Università di Modena e Reggio Emilia. Colajanni ha spiegato il flop di Im<span class="text_exposed_show">muni con il problema dei falsi positivi e dei falsi negativi segnalati dall’app ma, soprattutto, con “il fatto che le persone che ricevono una notifica si dovrebbero mettere in autoisolamento preventivo per 15 giorni, senza una garanzia di un’analisi, di un tampone”.</span></p>
<div class="text_exposed_show">
<p>Arcuri ha replicato: “Non sono sicuro che il cittadino che ha scaricato Immuni e che riceve una notifica si deve mettere 14 giorni in autoisolamento. Il cittadino che ha scaricato Immuni e che riceve una notifica deve essere messo, ED È STATO MESSO, nelle condizioni di fare al più presto un tampone”.</p>
<p>Ma la realtà è ben diversa, come testimoniano diverse persone che hanno ricevuto una notifica da Immuni e come spiega a Business Insider il dottor Marino Faccini, direttore dell’Uoc Medicina preventiva e malattie infettiva dell’Ats di Milano, che copre anche Lodi e ha un bacino di utenza di 3 milioni e mezzo di persone. Quando una persona si rivolge alle strutture sanitarie dopo aver ricevuto una notifica da Immuni, spiega il dottor Faccini, “facciamo sempre una doppia verifica&#8221;, per essere sicuri che la persona non abbia interpretato come avviso di contatto con positivi altri avvisi di servizio della app. &#8220;Poi diamo le indicazioni di quarantena e fissiamo l’appuntamento per il tampone, di solito verso la fine dell’isolamento, il 12esimo o 13esimo giorno”.</p>
<p>E poi si resta in attesa del risultato del tampone. Quindi i 15 giorni di quarantena dopo la notifica di Immuni ci sono tutti. Anche di più. Arcuri racconta favole. Cioè mente.</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://lamarianna.eu/2020/08/07/arcuri-mente/" data-a2a-title="ARCURI MENTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;linkname=ARCURI%20MENTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;linkname=ARCURI%20MENTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;linkname=ARCURI%20MENTE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;linkname=ARCURI%20MENTE" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Flamarianna.eu%2F2020%2F08%2F07%2Farcuri-mente%2F&amp;linkname=ARCURI%20MENTE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div>
				</div>
			</div>
		
	    	</article>													<br/><br/>						                        </div>

                    					</div>
                                 </div>
	


		
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
										<div id="nav_menu-2" class="widget widget_nav_menu"><h5>Temi</h5><div class="menu-aaa-container"><ul id="menu-aaa-2" class="menu"><li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="https://lamarianna.eu/un-nuovo-partito-vero-tutti-al-congresso-dei-radicali/">CONGRESSO  RADICALE</a></li>
<li id="menu-item-6730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6730"><a href="https://lamarianna.eu/unaltra-europa-per-la-difesa-e-lo-sviluppo/">TUTTA UN&#8217;ALTRA EUROPA</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6729"><a href="https://lamarianna.eu/italia-conti-in-sicurezza-con-il-piano-baldassarri/">CONTI IN SICUREZZA</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6728"><a href="https://lamarianna.eu/riforma-della-giustizia-per-riaprire-litalia-agli-investimenti/">GIUSTIZIA E&#8217; ECONOMIA</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6727"><a href="https://lamarianna.eu/elezioni-liste-mori-per-la-giustizia-e-lo-stato-di-diritto/">LEGGE E LISTE MORI</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6731"><a href="https://lamarianna.eu/un-esercito-del-lavoro/">UN ESERCITO DEL LAVORO</a></li>
</ul></div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="nav_menu-3" class="widget widget_nav_menu"><h5>Marianna</h5><div class="menu-servizio-container"><ul id="menu-servizio" class="menu"><li id="menu-item-6786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6786"><a href="https://lamarianna.eu/iscrizioni-donazioni/">SOSTIENI</a></li>
<li id="menu-item-6788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6788"><a href="https://lamarianna.eu/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-7949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7949"><a href="https://lamarianna.eu/documenti/">DOCUMENTI</a></li>
<li id="menu-item-6789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6789"><a href="https://lamarianna.eu/archivio-news/">ARCHIVIO NEWS</a></li>
<li id="menu-item-6800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6800"><a href="https://lamarianna.eu/archivio-video/">ARCHIVIO VIDEO</a></li>
<li id="menu-item-7647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7647"><a href="https://lamarianna.eu/chi-e-stefanini/">Chi è Stefanini?</a></li>
</ul></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<span class='q_social_icon_holder normal_social' data-color=#3b5998 data-hover-color=#fff><a itemprop='url' href='https://www.facebook.com/lamarianna.eu/' target='_self'><i class="qode_icon_font_awesome fa fa-facebook  simple_social" style="color: #3b5998;font-size: 50px;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#0084b4 ><a itemprop='url' href='https://twitter.com/LaMarianna_eu' target='_self'><i class="qode_icon_font_awesome fa fa-twitter  simple_social" style="color: #0084b4;font-size: 50px;" ></i></a></span><span class='q_social_icon_holder normal_social' data-color=#e51c24 ><a itemprop='url' href='/iscrizioni-donazioni/' target='_self'><i class="qode_icon_font_awesome fa fa-envelope  simple_social" style="color: #e51c24;font-size: 50px;" ></i></a></span>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                									<div class="footer_bottom">
							<div class="textwidget">© Copyright ASSOCIAZIONE LA MARIANNA - I LAICI | PIAZZA CORTE D'APPELLO 3 43121 - PARMA - cf 92187570343 | info@lamarianna.eu <a href="https://lamarianna.eu/privacy/">privacy</a> | <a href="https://lamarianna.eu/cookies/">Informativa sui cookies</a></div>
					</div>
								</div>
				</div>
	</footer>
		
</div>
</div>
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lamarianna.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/lamarianna.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/qode-like.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/wp-sanitize.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/wp-a11y.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/plugins.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/jquery.carouFredSel-6.2.1.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/lemmon-slider.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/jquery.fullPage.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/jquery.mousewheel.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/jquery.touchSwipe.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/jquery.stretch.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/TweenLite.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/ScrollToPlugin.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/smoothPageScroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/default_dynamic.js?ver=1540539439'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/lamarianna.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/default.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/themes/bridge/js/custom_js.js?ver=1540539439'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lamarianna.eu/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://lamarianna.eu/cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>	